plus de connexion internet suite virus


Inscription à ClashInfo
Vous n'êtes actuellement pas inscrit sur ClashInfo. Pour participer et poser vos questions, nous vous invitons à vous inscrire gratuitement. L'inscription ne prend que quelques secondes.

sweety
Messages: 2
Inscrit le: 24 nov. 2012
Posté le 24 novembre 2012 à 17h 42min 47s
Bonjour à tous,

Nouvelle sur ce forum, je vous demande de l'aide !
Ma mère a perdu sa connexion internet suite, je pense, à des virus car cela s'est passé lorsqu'elle a désinstallé Avast.
Depuis plus rien dans ses connexion réseau. (tous les branchements sont corrects)
Elle a tenté de faire un scan avec Avira mais ce dernier s'est coupé avant la fin...


Elle et moi ne sommes pas très douées en informatique mais à part réinstaller windows (et encore...) je ne vois pas quoi faire.

Qulequ'un aurait-il des conseils ?

Merci d'avance
resal1510
Messages: 2
Inscrit le: 27 nov. 2012
Posté le 27 novembre 2012 à 19h 28min 35s
bonjour ,

votre carte réseau est elle désactivée ? si oui , réactivez la

menu démarrer -> panneau de config. -> réseau et internet -> Connections réseau (sous windows 7)

clic droit sur votre carte réseau et clic sur activer
sweety
Messages: 2
Inscrit le: 24 nov. 2012
Posté le 28 novembre 2012 à 17h 46min 36s
Bonjour,

merci de m'avoir répondu !

Oui j'avais oublié de dire qu'on avait dû réactiver la carte réseau mais sans changement pour la connexion.

Du coup elle a fait une résintallation système et a donc retrouvé sa connexion...

Merci quand meme !
resal1510
Messages: 2
Inscrit le: 27 nov. 2012
Posté le 28 novembre 2012 à 18h 19min 29s
ok , et Derien :)



Copyright © 2004-2011, ClashInfo. Tous droits réservés. Par WebEvolutis SARL